
<!-- hearst/article/mobile_article_main.tpl -->

                                                
    
<!DOCTYPE html>
<html class="ui-mobile" data-hearst-useragent=""><!-- hearst/home/mobile_header_main.tpl -->
    <head><!-- eid:article.14373656 -->        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
        <meta content="telephone=no" name="format-detection" />
        <script type="text/javascript">
        document.documentElement.setAttribute('data-hearst-useragent',  navigator.userAgent);
        var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        </script>
                <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->        <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Educational trailer teaches signs of drug abuse";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "14373656";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['news'];
        HDN.dataLayer.content.pubDate = "2019-08-23 17:00:00";
        HDN.dataLayer.content.lastModifiedDate = "2019-08-23 17:12:42";
        HDN.dataLayer.content.wordCount = 460;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['News','Local'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = ['/Sensitive Subjects','/Health/Substance Abuse'];
        HDN.dataLayer.content.keyNlpPerson = ['Sands Cleary',' Mike Tetreau',' Gerald G. Neill Jr.'];
        HDN.dataLayer.content.keyNlpLocation = ['FAIRFIELD',' Fairfield'];
        HDN.dataLayer.content.keyNlpOrganization = ['Department of Health',' Rx Abuse Leadership Initiative Community Awareness Readiness Engagement Service',' Code 3 Association',' Health Department'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = ['Code 3'];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = ['RALI CARES',' Sherman Town Green',' Imodium',' rscharf@hearstmediact.com'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "By Rachel Scharf";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "CT";
        HDN.dataLayer.source.publishingSite = "mobilefairfieldcitizenonline";
        HDN.dataLayer.source.sourceSite = "fairfieldcitizenonline";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "fairfield";


        // Include comments data for page use
        
                                                        
                    HDN.dataLayer.site.sailthruId = 'e543352120f12dabe1cb022eaa5daf6f';
        
        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = true;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = false;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = true;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
                        <!-- Hotfix Top freeform -->
        
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.83608 -->

        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.51.6"></script>
        <!-- generated at 2019-08-23 17:32:08 on pwcm7 running vv9.51.6 -->
        <link media="all" href="/css/hdn/mobile/jquery.mobile-1.3.2.css" type="text/css" rel="stylesheet">
                        <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.51.6.css" media="all" />
            <link rel="stylesheet" type="text/css" href="/external/css/global.sharedmain.v9.51.6.css" media="all" />
            <link rel="stylesheet" type="text/css" href="/external/css/global.sitemain.v9.51.6.css" media="all" />
                        <!-- hmb:isa_header  include static asset for group js header  -->
            <script type="text/javascript" src="/external/js/global.header.v9.51.6.js"></script>
        

        <title>Educational trailer teaches signs of drug abuse - Fairfield Citizen</title>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
        <script type="text/javascript">
        var requestTime = new Date(1566599528 * 1000);
        var bizobject_identifier = "article_14373656";

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
        var omni_title = "Educational trailer teaches signs of drug abuse";
        var omni_bizObjectId = "14373656";
        var omni_className = "article";
        var omni_publicationDate = "2019-08-23 17:00:00";
        var omni_sourceSite="fairfieldcitizenonline";

        // article specific variables
        var omni_authorName = "By Rachel Scharf";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "1";

            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "CT";
        var omni_isListView = "";
            </script>
        <link rel="canonical" href="https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php" />
                    
                    <meta name="author.name" content="By Rachel Scharf" />
        <meta name="author.title" content="" />
        <meta name="date.release" content="2019/23/08" />
        <meta name="time.release" content="13:00" />
        <meta name="publisher" content="Fairfield Citizen-News" />
        <meta name="sections" content="News" />
        <meta name="subject" content="" />
                        <meta name="news_keywords" content="Sands Cleary, Mike Tetreau, Gerald G. Neill Jr., FAIRFIELD, Fairfield, Department of Health, Rx Abuse Leadership Initiative Community Awareness Readiness Engagement Service, Code 3 Association, Health Department, Code 3, RALI CARES, Sherman Town Green, Imodium, rscharf@hearstmediact.com" />
                        <meta name="nlpOrganization" content="Department of Health, Rx Abuse Leadership Initiative Community Awareness Readiness Engagement Service, Code 3 Association, Health Department" />
                        <meta name="nlpPerson" content="Sands Cleary, Mike Tetreau, Gerald G. Neill Jr." />
                        <meta name="nlpLocation" content="FAIRFIELD, Fairfield" />
                                <meta name="nlpWorkOfArt" content="Code 3" />
                                <meta name="nlpOther" content="RALI CARES, Sherman Town Green, Imodium, rscharf@hearstmediact.com" />
                                                <meta name="nlpCategories" content="%2FSensitive+Subjects,%2FHealth%2FSubstance+Abuse" />
                                    <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-08-23T17:00:00Z" />
        <meta itemprop="datePublished" content="2019-08-23T17:00:00Z" />
                    <meta name="article:published_time" content="2019-08-23T17:00:00Z" />
                                <meta name="article:modified_time" content="2019-08-23T17:12:42Z" />
                                            <script type="application/ld+json">
        {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.fairfieldcitizenonline.com\/news\/article\/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php"
    },
    "headline": "Educational trailer teaches signs of drug abuse",
    "datePublished": "2019-08-23T17:00:00+0000",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Fairfield Citizen-News",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/m.fairfieldcitizenonline.com\/img\/ldjson_logo.png"
        }
    },
    "dateModified": "2019-08-23T17:12:42+0000",
    "author": [
        {
            "@type": "person",
            "name": "By Rachel Scharf"
        }
    ],
    "image": [
        "https:\/\/s.hdnux.com\/photos\/01\/05\/17\/10\/18149950\/3\/rawImage.jpg"
    ]
}
        </script>
                                                
                
    
        
                <meta property="og:title" content="Educational trailer teaches signs of drug abuse" />
                    <meta property="og:description" content="FAIRFIELD - Community members got the chance to see what an opioid-using teenager's bedroom looks like. 
 The town's Department of Health hosted an educational trailer, designed to teach families about possible warning signs of drug abuse in teenagers, Thursday, Aug. 22 on Sherman Town Green. 
 Visitors walked through a mock teenage bedroom and learned how to recognize evidence of opioid use hidden in plain sight. 
 The trailer, developed by the Rx Abuse Leadership Initiative Community Awareness Readiness Engagement Service (RALI CARES) in partnership with Code 3 Association, travels to communities around the country to teach families about the signs of drug use. 
 RALI is an organization that supports community programs and solutions to combat the ongoing opioid epidemic, and Code 3 is a non-profit that works to build relationships between police officers and citizens. 
 The organizations developed the trailer with input from parents of opioid users in an effort to focus attention on young drug users, who are at high risk of addiction. Statistics from the state's Department of Health show that 11 percent of high school students have taken opioids without a prescription. 
 Many young users will start with prescription opioids, and eventually graduate to stronger drugs such as heroin or fentanyl when their addiction leads them to crave a more intense high. 
 During Thursday's event, experts led visitors through the mock bedroom and pointed out each telltale piece of evidence. In the closet, for example, guides pointed out shoes missing laces, which are often used to tie off the arm in a tourniquet while injecting drugs. 
 Guides also showed visitors how to evaluate discarded materials in the trash..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php" />
                                  
                <meta property="og:image" content="https://s.hdnux.com/photos/01/05/17/10/18149950/3/rawImage.jpg" />
        <meta property="og:site_name" content="Fairfield Citizen" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@ffldcitizen" />
        <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="161967660661029"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->
        <script type="text/javascript">
        // Subnav selection
        var channelId = '14373656';
        var parentId = '10519';
        var channelName = 'news';
        </script>

        <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
    <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            
        
                <!-- CSS/JS Hotfix freeform - all mobile -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.32919 -->
<script id="wrapperjs" type="text/javascript">
    if (navigator.userAgent.indexOf('HNNC/true') > -1){
        document.write('<scr'+'ipt type="text/javascript" src="/file/901/901-appwrapper.js?v5">'+'ipt>');
    }
</script>

<script>
	/* ENG-1334 */
	(function(){
		HDN.dataLayer.ads = HDN.dataLayer.ads || {};
		if (HDN.dataLayer.ads.adMode === "arb") {
			console.log("Hold BlueConic on ARB pages.");
			var date = new Date();
			date.setTime(date.getTime()+(10*60000));
			var val = location.search.split('utm_campaign=')[1] || "1";
			var exp = "; expires=" + date.toGMTString();
			document.cookie = "hearst_arb=" + val + exp + "; path=/";
		} else {
			document.write('<'+'scr'+'ipt src="https://cdn.blueconic.net/hearst.js"></sc'+'ript'+'>');
		}
	})();
</script>

<!-- WCM-3037 -->
<style>
.img-wrap.taboolaloader > div.trc_related_container {
    max-height: 100%;
    max-width: 100%;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    width: 100%;
}
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) {
        var css = document.createElement("style");
        css.type = "text/css";
        css.innerHTML = ".more-btn.ui-btn {display: none !important;} #showMore {display: block !important;}";
        document.body.appendChild(css);
});
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>
<!-- End code for WCM-3983 -->

<!-- START ENG-1056 -->
<script type="text/javascript">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</script>
<!-- END ENG-1056 -->

<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>
        <!-- CSS/JS Hotfix freeform - site specific -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.25262 -->
<!-- START ENG-1242 -->
<style>
.social-links .flipboard a {
    height: 32px;
    width: 32px;
    margin: 0;
}
</style>
<!-- END ENG-1242 -->
                
    
            <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
    <body class="mDot ui-mobile-viewport ui-overlay-c news">
<!-- Begin Hearst Ad -->
            <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
    <!-- End Hearst Ad -->
        <div class="ui-page ui-body-c ui-page-panel ui-page-active" tabindex="0" data-url="/" data-role="page">


                                <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/mobile/navigation_main.tpl -->
<!-- Slide-out menu panel -->
<div id="menuPanel" class="menu-wrap ui-panel ui-panel-position-right ui-panel-display-push ui-body-c ui-panel-animate ui-panel-close" data-role="panel" data-position="right" data-display="push" data-position-fixed="false">
  <!-- Search & Admin forms -->
  <div class="ui-panel-inner">
    <div class="menu-forms">
      <!-- Search Input - Do we need a submit button or use the keyboard? -->
      <div class="search-wrap">
        <form id="searchForm" data-ajax="false" method="get" action="/search/?">
          <input type="hidden" name="action" value="search" />
          <input type="hidden" name="firstRequest" value="1" />
          
          <input type="hidden" name="searchindex" value="solr" />
          <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini"><input class="ui-input-text ui-body-c" type="text" name="query" id="search-input" data-mini="true" data-icon="none" value="" /></div>
          <div aria-disabled="false" class="ui-submit ui-btn ui-btn-icon-notext ui-btn-up-c" title="Search" data-disabled="false" data-theme="c" data-iconpos="notext" data-icon="search" data-wrapperels="span" data-iconshadow="true" data-shadow="false" data-corners="false"><span class="ui-btn-inner"><span class="ui-btn-text">Search</span><span class="ui-icon ui-icon-search ui-icon-shadow">&nbsp;</span></span><input data-disabled="false" class="ui-btn-hidden" value="Search" data-shadow="false" data-icon="search" data-iconpos="notext" data-corners="false" type="submit" name="search"></div>
        </form>
      </div>
      <div class="menu-date"><span>Fri Aug 23 2019</span></div>
    </div>

    
    <!-- hearst/sitemenu/mobile_dynamic.tpl -->
  
  
  <!-- Navigation -->
  <div class="navigation ui-collapsible-set" data-role="collapsible-set" data-corners="false" data-shadow="false">
                              
                                <!-- hearst/home/mobile/sign_in.tpl -->
      <div style="height:49px;" id="mobile_signin_data" class="login ui-collapsible ui-collapsible-inset ui-collapsible-collapsed" data-role="collapsible" data-theme="a" data-corners="false" data-collapsed-icon="" data-expanded-icon="" data-iconpos="">
        <h2 style="height:44px;" class="nav-header-link ui-collapsible-heading ui-btn ui-fullsize ui-btn-up-a">
          <span class="ui-btn-inner">
            <span class="ui-btn-text">
              <a id="mobile_signout_link" href="logout" class="nav-header-link first ui-link">Sign-out <span id="mobile_signin_data_span"></span></a>
            </span>
          </span>
        </h2>
      </div>
      <div id="mobile_signinreg_div" class="login ui-collapsible ui-collapsible-inset ui-collapsible-collapsed" data-role="collapsible" data-theme="a" data-corners="false" data-collapsed-icon="arrow-d" data-expanded-icon="arrow-u" data-iconpos="right">
        <h2 class="ui-collapsible-heading">
          <div class="nav-header-link  ui-collapsible-heading-toggle ui-btn ui-fullsize ui-btn-icon-right ui-btn-up-a" data-corners="false" data-shadow="false" data-iconshadow="true" data-wrapperels="span" data-icon="arrow-d" data-iconpos="right" data-theme="a" data-mini="false">
            <span class="ui-btn-inner">
              <span class="ui-btn-text">
                <a id="mobile_signin_link" href="Sign-in" class="first ui-link">Sign In<span class="pipe treg-not-gigya">|</span></a>
                <a id="mobile_reg_link" href="Register" class="ui-link treg-not-gigya">Register</a>
                <span class="ui-collapsible-heading-status"> click to collapse contents</span>
              </span>
              <a href="expand_collapse_sign_in_reg" class="nav-list-toggle" id="hdn-click-reg-toggle">
                <span class="ui-icon ui-icon-arrow-d">&nbsp;</span>
              </a>
            </span>
          </div>
        </h2>
        <div id="mobile_signinreg_div_collapsible_content" class="ui-collapsible-content ui-collapsible-content-collapsed" aria-hidden="false">  
          <div id="mobile_signin_div" class="signin">
            <div id="mobile_signin_error_div" style="display:none;"></div>
                    <!-- ux/mobilefairfieldcitizenonline/templates/hearst/home/signin_form.tpl -->
        <form data-ajax="false" id="mobile_signin_form" action="//reg.fairfieldcitizenonline.com/api/session">
          <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
            <input type="text" id="mobile_signin_user" name="email" selected autocapitalize="off" value="" data-mini="true" placeholder="EMAIL" class="ui-input-text ui-body-c" />
          </div>
          <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
            <input type="password" id="mobile_signin_password" name="password" selected autocapitalize="off" value="" data-mini="true" placeholder="PASSWORD" class="ui-input-text ui-body-c" />
          </div>
          <div class="ui-checkbox">
            <input type="checkbox" id="mobile_signin_rememberme" name="remember_me" value="1" class="custom-check" />
            <label for="mobile_signin_rememberme" data-corners="false" data-shadow="false" data-iconshadow="true" data-wrapperels="span" data-icon="checkbox-off" data-theme="c" data-mini="false" class="ui-checkbox-off ui-btn ui-fullsize ui-btn-icon-left ui-btn-up-c">
              <span class="ui-btn-inner">
                <span class="ui-btn-text">Remember Me</span>
                <span class="ui-icon ui-icon-checkbox-off ui-icon-shadow">&nbsp;</span>
              </span>
            </label>
          </div>
          <div data-corners="false" data-shadow="true" data-iconshadow="true" data-wrapperels="span" data-theme="c" data-mini="true" data-disabled="false" class="ui-submit ui-btn ui-btn-up-c ui-shadow ui-mini" aria-disabled="false">
            <span class="ui-btn-inner">
              <span class="ui-btn-text">Sign-in</span>
            </span>
            <input name="commit" type="submit" value="Sign-in" data-mini="true" data-corners="false" class="submit-btn ui-btn-hidden" data-disabled="false">
          </div>
          <p></p>
          <a href="//reg.fairfieldcitizenonline.com/forgot_password" class="form-link ui-link">Forgot your password?</a>
        </form>
        <!-- e ux/mobilefairfieldcitizenonline/templates/hearst/home/signin_form.tpl -->
          </div>

          <div id="mobile_reg_div" class="register">
            <div id="mobile_reg_message" style="display:none;"></div>
            <div id="mobile_reg_form_div">
                        <!-- ux/mobilefairfieldcitizenonline/templates/hearst/home/reg_form.tpl -->
          <p>Registration will allow you to post comments on fairfieldcitizenonline.com and create a fairfieldcitizenonline.com Subscriber Portal account for you to manage subscriptions and email preferences.</p>
          <form data-ajax="false" id="mobile_reg_form" action="https://reg.fairfieldcitizenonline.com/api/users">
            <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
              <input type="text" name="user[name]" value="" size="80%" maxlength="15" id="mobile_reg_user" selected autocapitalize="off" data-mini="true" placeholder="DISPLAY NAME" class="ui-input-text ui-body-c" />
            </div>
            <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
              <input type="text" name="user[email]" value="" size="80%" maxlength="60" id="mobile_reg_email1" selected autocapitalize="off" data-mini="true" placeholder="EMAIL" class="ui-input-text ui-body-c" />
            </div>
            <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
              <input type="password" name="user[password]" value="" size="80%" maxlength="20" id="mobile_reg_pwd1" selected autocapitalize="off" data-mini="true" placeholder="PASSWORD" class="ui-input-text ui-body-c" />
            </div>
            <div class="ui-input-text ui-shadow-inset ui-corner-all ui-btn-shadow ui-body-c ui-mini">
              <input type="password" name="user[password_confirmation]" value="" size="80%" maxlength="20" id="mobile_reg_pwd2" selected autocapitalize="off" data-mini="true" placeholder="CONFIRM PASSWORD" class="ui-input-text ui-body-c" />
            </div>
            <div data-corners="false" data-shadow="true" data-iconshadow="true" data-wrapperels="span" data-theme="c" data-mini="true" data-disabled="false" class="ui-submit ui-btn ui-btn-up-c ui-shadow ui-mini" aria-disabled="false">
              <span class="ui-btn-inner">
                <span class="ui-btn-text">Register</span>
              </span>
              <input name="commit" type="submit" value="Register Now" id="regsubmit" data-mini="true" data-corners="false" class="submit-btn ui-btn-hidden" data-disabled="false">
              <a href="cancel" id="mobile_reg_cancel" class="form-link reg-cancel ui-link">Cancel</a>
            </div>
          </form>
          <!-- e ux/mobilefairfieldcitizenonline/templates/hearst/home/reg_form.tpl -->
            </div><!-- mobile_reg_form_div -->
          </div><!-- mobile_reg_div -->
        </div>
      </div>

<!-- END hearst/home/mobile/sign_in.tpl -->
                  <div class="l-1-item home-btn">
                      <!-- Home Link - Button -->
                      <h2>
                          <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                              data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                              data-theme="a" data-icon="home" data-iconshadow="false"
                              data-corners="false"                              href="/"
                              data-hdn-analytics="visit|Home|navigation|1">
                              <span class="ui-btn-inner">
                                  <span class="ui-btn-text" data-naveid="2892">Home</span>
                                  <span class="ui-icon ui-icon-home">&nbsp;</span>
                              </span>
                          </a>
                      </h2>
                  </div>
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/news/"
                                      data-hdn-analytics="visit|News|navigation|2">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2894">News</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/sports/"
                                      data-hdn-analytics="visit|Sports|navigation|3">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2893">Sports</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/police/"
                                      data-hdn-analytics="visit|Police Reports|navigation|4">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2897">Police Reports</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                          <div class="hdn-collapsible-nav l-1-item ui-collapsible ui-collapsible-inset ui-first-child ui-collapsible-collapsed"
                          data-role="collapsible" data-theme="a" data-corners="false" data-collapsed-icon="arrow-d"
                          data-expanded-icon="arrow-u" data-iconpos="right">
                          <h2 class="ui-collapsible-heading ui-collapsible-heading-collapsed">
                              <div class="nav-header-link ui-link ui-collapsible-heading-toggle ui-btn ui-btn-icon-right ui-btn-up-a"
                                  data-corners="false" data-shadow="false" data-iconshadow="true" data-wrapperels="span"
                                  data-icon="arrow-d" data-iconpos="right" data-theme="a">
                                  <span class="ui-btn-inner">
                                  <span class="ui-btn-text">
                                      <a class="hdn-analytics-nav"                                          href="/community/"
                                          data-hdn-analytics="visit|Community|navigation|5" data-naveid="2896">Community</a>
                                  </span>
                                  <!-- control nav expand collapse -->
                                  <a href="toggle_nav" class="nav-list-toggle hdn-click-nav-list-toggle"
                                      data-hdn-analytics="|Community|navigation|5">
                                      <span class="ui-icon ui-icon-shadow ui-icon-arrow-d">&nbsp;</span>
                                  </a>
                                  </span>
                              </div>
                          </h2>
                          <div class="ui-collapsible-content ui-collapsible-content-collapsed" aria-hidden="true">
                             <ul data-role="listview" data-theme="c" class="ui-listview">
                                                                   <li data-icon="false" data-corners="false" data-shadow="false"
                                      data-iconshadow="true" data-wrapperels="div" data-iconpos="right" data-theme="c"
                                      class="ui-btn ui-btn-up-c ui-btn-icon-right ui-li ui-first-child">
                                      <div class="ui-btn-inner ui-li">
                                          <div class="ui-btn-text">
                                          <a href="/celebratesummer_copy_16722_20160518224906/"
                                              class="hdn-analytics-nav ui-link-inherit"
                                              data-hdn-analytics="visit|Community-Celebrate Summer|navigation|1" data-naveid="3806">Celebrate Summer</a>
                                          </div>
                                      </div>
                                  </li>
                                                              </ul>
                          </div>
                      </div>
                                    <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="http://www.fairfieldcitizenonline.com/events"
                                      data-hdn-analytics="visit|Events|navigation|6">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="3245">Events</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/realestate/"
                                      data-hdn-analytics="visit|Real Estate|navigation|7">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2899">Real Estate</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="http://www.legacy.com/obituaries/fairfieldcitizenonline"
                                      data-hdn-analytics="visit|Obituaries|navigation|8">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2887">Obituaries</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/opinion/"
                                      data-hdn-analytics="visit|Opinion|navigation|9">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2886">Opinion</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/comics/"
                                      data-hdn-analytics="visit|Comics|navigation|10">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2898">Comics</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/contact/"
                                      data-hdn-analytics="visit|Contact Us|navigation|11">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="3730">Contact Us</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="http://southernctjobs.com/"
                                      data-hdn-analytics="visit|Jobs|navigation|1">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2888">Jobs</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="http://ingearct.com/"
                                      data-hdn-analytics="visit|Cars|navigation|2">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="2891">Cars</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/privacy/"
                                      data-hdn-analytics="visit|Privacy Notice|navigation|3">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="4716">Privacy Notice</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                      
                                <!-- Sections - Collapsible content expands to reveal subsection list -->
                                                                                    <div class="l-1-item childless">
                              <h2>
                                  <a class="hdn-analytics-nav ui-btn ui-btn-up-a ui-shadow ui-btn-icon-left"
                                      data-wrapperels="span" data-shadow="true" data-ajax="false" data-role="button"
                                      data-theme="a" data-icon="home" data-iconshadow="false"
                                      data-corners="false"                                      href="/tos/"
                                      data-hdn-analytics="visit|Terms of Use|navigation|4">
                                      <span class="ui-btn-inner">
                                          <span class="ui-btn-text" data-naveid="4717">Terms of Use</span>
                                      </span>
                                  </a>
                              </h2>
                          </div>
                                                          <!-- /Section Link -->
                                </div>
  <!-- /Navigation -->
<!-- e mobile_dynamic.tpl -->    <!-- Navigation -->
  </div><!-- /ui-panel-inner -->
</div><!-- /Slide-out menu panel -->

<div class="ui-panel-content-wrap ui-body-c ui-panel-animate ui-panel-content-wrap-closed">
  <!-- hearst/home/mobile_page_header.tpl -->
	<!-- hearst/common/mobile_page_header_main.tpl -->
  <div id="siteheader" role="banner" data-role="header" data-theme="a" class="siteheader ui-header">
    <a title="" data-theme="a" data-wrapperels="span" data-iconshadow="true" data-shadow="true" data-corners="true" class="back-section ui-btn-left ui-btn ui-btn-up-a ui-shadow ui-btn-corner-all ui-btn-icon-notext" onclick="javascript: window.history.go(-1);"><span class="ui-btn-inner"><span class="ui-btn-text"></span><span class="ui-icon ui-icon-back ui-icon-shadow">&nbsp;</span></span></a>
    <a data-theme="a" data-wrapperels="span" data-iconshadow="true" data-shadow="true" data-corners="true" class="logo-link ui-btn ui-btn-up-a ui-shadow ui-btn-corner-all" href="/"><span class="ui-btn-inner"><span class="ui-btn-text"></span></span></a>
    <a data-theme="a" data-wrapperels="span" data-corners="true" class="menu-btn ui-btn-right weather-btn ui-btn ui-btn-corner-all ui-btn-up-a" data-role="button" data-icon="" data-iconshadow="false" data-shadow="false" href="#weatherPanel"><span class="ui-btn-inner"><span class="icon"></span><span class="ui-btn-text"><div data-class="icon"></div><span data-key="temp" data-unit="&deg;"></span></span></span></a>
    <a style="display:none;" id="hdnHambMenu" title="Menu" disabled="disabled" data-theme="a" data-wrapperels="span" data-corners="true" class="menu-btn ui-btn-right ui-btn ui-btn-corner-all ui-btn-icon-notext ui-btn-up-a" data-role="button" data-icon="bars" data-iconshadow="false" data-iconpos="notext" data-shadow="false" href="javascript:return false;"><span class="ui-btn-inner"><span class="ui-btn-text">Menu</span><span class="ui-icon ui-icon-bars">&nbsp;</span></span></a>
  </div>
  
  <script type="text/javascript">
  (function () {
      var HDN = window.HDN;
      var WD = HDN.WeatherData;
      var cf = document.getElementById('siteheader').getElementsByClassName('weather-btn')[0];
      // apply "current" data to 'weather-btn'
      WD.addWidget('current',cf).observe();
   }());
  </script>

  <!-- hearst/common/mobile_weather.tpl -->
<div id="weatherBackground" class="below"></div>
<div id="weatherPanel" class="weather below">
<div class="weather__alerts"></div>
<div class="weather__internal-wrapper">
    <h2 class="weather__city text-shadow"><span class="text-shadow" data-location="city"></span></h2>
    <div class="weather__current-forecast">
        <div class="weather__current-forecast-condition text-shadow clearfix">
            <span class="icon" data-class="icon"></span>
            <span data-key="condition"></span>
        </div>
        <div class="clearfix weather-block">
            <div class="temp text-shadow" data-key="temp" data-unit="&deg;"></div>
            <div class="weather__high-low text-shadow">
            <div class="high">High: <span data-key="high" data-unit="&deg;"></span></div>
            <div class="low">Low: <span data-key="low" data-unit="&deg;"></span></div>
            </div>
        </div>
        <div class="wind">
            <span class="icon"></span>
            Wind: <span data-key="wspd" data-unit-english="mph" data-unit-metric="kph"></span>
        </div>
        <div class="precip">
            <span class="icon"></span>
            Chance of precipitation: <span data-key="dayprecipprob" data-unit="%"></span>
        </div>
    </div>
    
    
<!-- noGen: item_mobile_ad_weather_ssl 49 dne  -->
    
    <h2 class="weather__forecast-title">Forecast</h2>
    <div class="weather__forecast">
        <div class="weather__hourly-forecast clearfix">
            <article id="weatherSlider">
            <input checked="checked" type="radio" name="slider" id="slide1" />
            <input type="radio" name="slider" id="slide2" />
            <input type="radio" name="slider" id="slide3" />
            <div id="slides">
                <div id="overflow">
                    <div class="inner">
                        <article class="weather__forecast-item">
                            <div class="info">
                                <div class="hours">
                                    <span class="time" data-key="time_ampm"></span>
                                    <span class="icon" data-class="icon"></span>
                                    <span class="temp" data-key="temp" data-unit="&deg;"></span>
                                </div>
                            </div>
                        </article>
                    </div>
                </div>
            </div>
            <div id="controls">
                <label for="slide1"></label>
                <label for="slide2"></label>
                <label for="slide3"></label>
            </div>
            </article>
        </div>
        <div class="weather__weekly-forecast clearfix">
            <div class="weather__forecast-item">
                <span class="time" data-key="day"></span>
                <span class="icon" data-class="dayicon"></span>
                <span class="temp" data-key="high" data-unit="&deg;"></span>
                <span class="temp low" data-key="low" data-unit="&deg;"></span>
            </div>
        </div>
    </div>
    <div class="logo">powered by AccuWeather</div>
</div>
<a href="#" id="weatherClose">
    <div class="close">
        <span class="rule left"></span>close<span class="icon"></span><span class="rule right"></span>
    </div>
</a>
</div>

<script type="text/javascript">
(function () {
    var HDN = window.HDN;
    var WD = HDN.WeatherData;

    var cf = document.querySelectorAll('#weatherPanel .weather__city')[0];
    WD.addWidget('current',cf).observe();

    cf = document.getElementsByClassName('weather__current-forecast')[0];
    // apply "current" data to 'weather__current-forecast'
    WD.addWidget('current',cf).observe();

    // apply "weekly" (only first record) data to 'weather__current-forecast'
    var fw = WD.addWidget('weekly',cf);
    // To get weekly forecast for only today we override the onUpdate function for the widget
    // We will only store the first record of the forcast data array
    fw.onUpdate = function () {
        this.setData();
        this.data.forecast = [this.parent.__city[this.dataKey][0]];
        this.writeData();
    };
    fw.observe();

    cf = document.getElementsByClassName('weather__hourly-forecast')[0];
    var fr = cf.getElementsByClassName('hours');

    // aplly "hourly data records to 'weather__hourly-forecast' using 'hours' for each record
    fw = WD.addWidget('hourly',cf,fr);
    
    // overrode the onUpdate function to distribute the results among the slider wrappers
    // this is only done on first draw (more than 5 records in the forst slide)
    fw.onUpdate = function () {
        this.setData();
        this.writeData();

        if (this.items.length > 5) {
            var pn = this.items[0].parentNode;
            if (pn.children.length > 5) {
                var sds = Math.ceil(this.items.length/5);
                var df = document.createDocumentFragment();
                for (var i = sds-1; i > 0; i--) {
                    var sd = pn.cloneNode(false);
                    var s = i*5, e = i*5+5;
                    Array.apply(null,this.items).slice(s,e).forEach(function (e) {
                        this.appendChild(e);
                    }, sd);
                    pd = pn.parentNode.cloneNode(false);
                    pd.appendChild(sd);
                    df.insertBefore(pd, df.firstChild)
                }
                pn.parentNode.parentNode.appendChild(df);
            }
        }
    };

    fw.observe();

    cf = document.getElementsByClassName('weather__weekly-forecast')[0];
    fr = cf.getElementsByClassName('weather__forecast-item');
    fw = WD.addWidget('weekly',cf,fr);
    fw.onUpdate = function () {
        this.setData();
        this.data.forecast = this.data.forecast.slice(0,5);
        this.writeData();
    };
    fw.observe();

    var mobileseattlepi = 2;
    var mobiletimesunion = 3;
    var mobilesfgate = 4;
    var mobilechron = 5;
    var mobilemysa = 5;
    var mobilebeaumontenterprise = 10;
    var site = 9;
    if (typeof mobilefairfieldcitizenonline !== "undefined") {
        site = mobilefairfieldcitizenonline;
    }

    var random = Math.floor(Math.random()*site)+1;
    imageURL = HDN.siteUrl+'img/weather/backgrounds/weather_backgrounds_'+random+'.jpg';
    var iWrap = document.querySelector('#weatherPanel .weather__internal-wrapper');
    if (iWrap !== null) {
        iWrap.style.backgroundImage = "url('"+imageURL+"')";
        iWrap.style.backgroundSize = "cover";
        iWrap.style.backgroundPosition = "top center";
    }
}());
</script>
<!-- e hearst/common/mobile_weather.tpl -->  <!-- THIRDPARTY HEADER MARKER --><!-- DONT REMOVE -->
<!-- e mobile_page_header_main.tpl --><!-- e hearst/home/mobile_page_header.tpl -->
<!-- e hearst/home/mobile/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->                        
        <div data-role="content" class="article-page ">
                            <div class="content-top content-top-light">
                    <span class="date">Friday, August 23</span>
                    <span><a class="section-link">News</a></span>
                    <!-- hearst/home/subscribe_link.tpl -->
<!-- e hearst/home/subscribe_link.tpl -->                </div>
                        <div class="article-wrap">
                
                                    <div class="article-top">
                        <div class="section-title">
                            <a class="section-link">News</a>
                            <!-- hearst/home/subscribe_link.tpl -->
<!-- e hearst/home/subscribe_link.tpl -->                        </div>
                        <h1 class="headline">Educational trailer teaches signs of drug abuse</h1>
                        <h2 class="subhead"></h2>
                        <div class="byline">
                                                            <span class="auth-name">By Rachel Scharf</span>
                                <span class="pipe">|</span>
                                                        <span class="time">
                                <span class="time_on_label"> on</span>
                                <time itemprop="datePublished"
                                    datetime="2019-08-23T17:12:41Z">
                                    August 23, 2019
                                </time>
                            </span>
                        </div>
                    </div><!-- /.article-top -->
                    <script type="text/javascript" src="/js/hdn/slideshow/refresh.js?v9.51.6"></script>
<script>HDN.doRefresh = 1;</script>                    <div class="article-share">
                                                                                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.fairfieldcitizenonline.com%2Fnews%2Farticle%2FEducational-trailer-teaches-signs-of-drug-abuse-14373656.php"
    data-social-hash-id=""
    data-social-blurb="%20FAIRFIELD%20%E2%80%94%20Community%20members%20got%20the%20chance%20to%20see%20what%20an%20opioid-using%20teenager%E2%80%99s%20bedroom%20looks%20like.%20%0A%20The%20town%E2%80%99s%20Department%20of%20Health%20hosted%20an%20educational%20trailer%2C%20designed%20to%20teach%20families%20about%20possible%20warning%20signs%20of%20drug%20abuse%20in%20teenagers%2C%20Thursday%2C%20Aug.%2022%20on%20Sherman%20Town%20Green.%20%0A%20Visitors%20walked%20through%20a%20mock%20teenage%20bedroom%20and%20learned%20how%20to%20recognize%20evidence%20of%20opioid%20use%20hidden%20in%20plain%20sight.%20%0A%20The%20trailer%2C%20developed%20by%20the%20Rx%20Abuse%20Leadership%20Initiative%20Community%20Awareness%20Readiness%20Engagement%20Service%20%28RALI%20CARES%29%20in%20partnership%20with%20Code%203%20Association%2C%20travels%20to%20communities%20around%20the%20country%20to%20teach%20families%20about%20the%20signs%20of%20drug%20use.%20%0A%20RALI%20is%20an%20organization%20that%20supports%20community%20programs%20and%20solutions%20to%20combat%20the%20ongoing%20opioid%20epidemic%2C%20and%20Code%203%20is%20a%20non-profit%20that%20works%20to%20build%20relationships%20between%20police%20officers%20and%20citizens.%20%0A%20The%20organizations%20developed%20the%20trailer%20with%20input%20from%20parents%20of%20opioid%20users%20in%20an%20effort%20to%20focus%20attention%20on%20young%20drug%20users%2C%20who%20are%20at%20high%20risk%20of%20addiction.%20Statistics%20from%20the%20state%E2%80%99s%20Department%20of%20Health%20show%20that%2011%20percent%20of%20high%20school%20students%20have%20taken%20opioids%20without%20a%20prescription.%20%0A%20Many%20young%20users%20will%20start%20with%20prescription%20opioids%2C%20and%20eventually%20graduate%20to%20stronger%20drugs%20such%20as%20heroin%20or%20fentanyl%20when%20their%20addiction%20leads%20them%20to%20crave%20a%20more%20intense%20high.%20%0A%20During%20Thursday%E2%80%99s%20event%2C%20experts%20led%20visitors%20through%20the%20mock%20bedroom%20and%20pointed%20out%20each%20telltale%20piece%20of%20evidence.%20In%20the%20closet%2C%20for%20example%2C%20guides%20pointed%20out%20shoes%20missing%20laces%2C%20which%20are%20often%20used%20to%20tie%20off%20the%20arm%20in%20a%20tourniquet%20while%20injecting%20drugs.%20%0A%20Guides%20also%20showed%20visitors%20how%20to%20evaluate%20discarded%20materials%20in%20the%20trash...%20"
    data-media-url="https%3A%2F%2Fs.hdnux.com%2Fphotos%2F01%2F05%2F17%2F10%2F18149950%2F3%2FrawImage.jpg"
    data-social-title="Educational%20trailer%20teaches%20signs%20of%20drug%20abuse">
    <ul class="right">
                <li class="socialIcon comments">

                            <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.fairfieldcitizenonline.com/news/article/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php" data-spot-post-id="fairfieldcitizenonline-article-14373656"></span>
                </div>
                                                                                                    <a class="hdn-analytics" href="https://www.fairfieldcitizenonline.com/news/articleComments/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14373656|article-page-top|1">
                    <span class="icon"></span>
                </a>
                                        
        </li>
                    <li class="socialIcon shareLess">
                <a class="hdn-share-more shareLessA hdn-analytics" href="#shareLess" data-hdn-analytics="show_less_share|article-14373656|article-page-top|1">
                    <span class="icon"></span>
                </a>
            </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest more" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit more" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard more" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14373656|article-page-top|1">
                <span class="icon"></span>
            </a>
        </li>
                    <li class="socialIcon shareMore">
                <a class="hdn-share-more shareMoreA" href="#shareMore"
                    data-hdn-analytics="show_more_share|article-14373656|article-page-top|1">
                    <span class="icon"></span>
                </a>
            </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->                    </div><!-- /.article-share -->
                    <div class="article-body clearfix">
                        <!-- hearst/article/types/mobile_story_body.tpl -->




<div class="article-text">
                                                                                                            <div class="asset_gallery"  data-config-asset-position="1" data-gid="gallery"><!-- gallery float -->
                     
                        <!-- hearst/gallery/main.tpl -->


    
    
                            
        




    
<div class="hst-resgallery-container non-grid" data-id="article-gallery-14373656" data-title="Educational trailer teaches signs of drug abuse" data-gallery-mode="standard">
	<div class="hst-resgallery-wedge">
			    <div class="nav left">
	        <a href="#prev" alt="previous">
                <span class="icon action"></span>
            </a>
	    </div>
	    <div class="nav right">
			<a href="#next" alt="next">
                <span class="icon action"></span>
            </a>
	    </div>
				<ul class="hst-resgallery non-grid">
				        					        

	        

		    <li class="hst-resgalleryitem " data-item-id="photo-18149950"  data-frame-index="0">
       <div class="img-wrap landscape">
        <img class="landscape" src="https://s.hdnux.com/photos/01/05/17/10/18149950/3/920x920.jpg" data-lazy-state="loaded" alt="A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children. Photo: Rachel Scharf / Hearst Connecticut Media" />
    </div>
        <div class="caption ">
        <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full"><p>A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children.</p></div>
                            <div class="caption-truncated"><p>A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children.</p></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->

        <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rachel Scharf / Hearst Connecticut Media
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

        
    </div>
    </li>                                            		</ul>
	</div>
    <div class="hst-resgallerynav small hidden">
        <div class="carousel">
            <ul class="clearfix">
                <li class="thumb selected" data-frame-index="0"><a class="hdn-analytics" href="#photo-18149950" data-hdn-analytics="gallery_thumbnails_photo|photo-18149950|article-gallery-14373656|1"><div class="inner-border"></div><img data-src="https://s.hdnux.com/photos/01/05/17/10/18149950/3/square_gallery_thumb.jpg" class="icon-thumb" alt="photo"></a></li>
            </ul>
        </div>
    </div>
	<div class="control-panel">
		<span id="gallerySection" data-gallery-section=""></span>
		<div class="control-panel-inner">
            <div class="social-links showing hidden" data-frame-index="">
                <ul class="left">
                    <li class="socialIcon email" data-share-id="email">
                        <a onclick="return false;" ><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon facebook" data-share-id="facebook">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon twitter" data-share-id="twitter">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon pinterest" data-share-id="pinterest">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon reddit" data-share-id="reddit">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                    <li class="socialIcon flipboard" data-share-id="flipboard">
                        <a onclick="return false;"><span class="icon"></span></a>
                    </li>
                </ul>
            </div>
	        <div class="control-bar">
	            <div class="control-bar-left">
	                <div class="control-bar-credit">
                                                    <!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rachel Scharf / Hearst Connecticut Media
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                        	                </div>
		        </div>
			    <div class="control-bar-right">
                    <div class="slide-count">
	                    <div class="nav-stats">Image 
	                    	<span class="item-count-current">1</span>
	                    	<span class="nav-stats-of">of</span>
	                    	<span class="nav-stats-slash">/</span>
	                    	<span class="item-count-total">2</span>
	                    </div>
	                </div>
                    <div class="captionlink fade">
                    	<p class="open">Caption</p>
                    	<p class="close">Close</p>
                    </div>
                    <div class="play">
                    	<span class="icon action"></span>
                    </div>
                    <div class="thumblink fade hdn-analytics" data-hdn-analytics="gallery_thumbnails_show|article-gallery-14373656|article-gallery-14373656|0">
                        <span class="icon action"></span>
                    </div>
			        <div class="overlaylink fullscreen hdn-analytics" data-hdn-analytics="gallery_overlay_open|article-gallery-14373656|article-gallery-14373656|0">
			        	<span class="icon action"></span>
			        </div>
			        <div class="overlaylink thumbs hdn-analytics" data-hdn-analytics="gallery_overlay_open_thumbs|article-gallery-14373656|article-gallery-14373656|0">
			            <span class="icon action"></span>
			        </div>
			        <div class="share-toggle">
			        	<span class="icon action"></span>
			        </div>
			    </div>
	        </div>
            <div class="caption">
                <div class="slide-count">
                    <div class="nav-stats">
                        <span class="label">Image </span>
                        <span class="item-count-current">1</span>
                        <span> of </span>
                        <span class="item-count-total">2</span>
                                            </div>
                </div>
                <div class="caption-remote">
                                            <!-- design/gallery/caption_redesign.tpl -->
                                                                                                                                                                                                                                                    <div class="caption-full"><p>A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children.</p></div>
                            <div class="caption-truncated"><p>A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children.</p></div>
                                                                                                                                                            
    <!-- e design/gallery/caption_redesign.tpl -->
<!-- design/gallery/caption_redesign.tpl -->
                                                                <span class="credit">                                                            Photo: Rachel Scharf / Hearst Connecticut Media
                                                    </span>
                                    
    <!-- e design/gallery/caption_redesign.tpl -->

                                    </div>
            </div>
            <!-- hearst/ads/medium_rectangle_ad_gallery.tpl -->

<div id="ctpl-mediumrectangle4" class="ctpl-mediumrectangle">
            <!-- hmb:go300 go300 ad -->
        <div id="GO300" class="galleryAd"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("GO300"); /*]]>*/ </script></div>
    </div>
<!-- e hearst/ads/medium_rectangle_ad_gallery.tpl -->		</div>
	</div>
    <div class="gallery-overlay-outer gallery-overlay-outter lights-on hidden">
        <div class="gallery-overlay-inner">
            <div class="gallery-overlay-title-container">
                <div class="homeLink">
                    <span class="icon"></span>
                </div>
                <div class="gallery-overlay-title">Educational trailer teaches signs of drug abuse</div>
                <div class="slide-count fade">
                    <div class="nav-stats">
                    	<span class="item-count-current">1</span>
                    	<span>&nbsp;/&nbsp;</span>
                    	<span class="item-count-total">2</span>
                    </div>
                </div>
                <div class="thumbs-close-overlay hdn-analytics" data-hdn-analytics="gallery_thumbs_close|article-gallery-14373656|article-gallery-14373656|0">
                    <div class="thumbs-close-overlay-label">
                    	<span class="icon action"></span>Back to Gallery
                    </div>
                </div>
                <div class="gallery-close-overlay fade hdn-analytics" data-hdn-analytics="gallery_overlay_close|article-gallery-14373656|article-gallery-14373656|0">
                    <span class="icon action"></span>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- e hearst/gallery/main.tpl -->                                    </div><!-- /gallery float -->
                                    <p>FAIRFIELD &mdash; Community members got the chance to see what an opioid-using teenager&rsquo;s bedroom looks like.</p>

                <p>The town&rsquo;s Department of Health hosted an educational trailer, designed to teach families about possible warning signs of drug abuse in teenagers, Thursday, Aug. 22 on Sherman Town Green.</p>

                            <!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->                        <p>Visitors walked through a mock teenage bedroom and learned how to recognize evidence of opioid use hidden in plain sight.</p>

                <p>The trailer, developed by the Rx Abuse Leadership Initiative Community Awareness Readiness Engagement Service (RALI CARES) in partnership with Code 3 Association, travels to communities around the country to teach families about the signs of drug use.</p>

                            <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
                    
                <script>
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        "listenTo": 'readmore.click',
                        "handler": function(e) {
                            hearstRefreshInterstitialAds(["S300"]);
                        }
                    });
                </script>
            
            </div>
<!-- e medium_rectangle_ad_third.tpl -->                                                    <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-34679"><!-- mid:freeform.34679 -->
<style>
.ndn_embed{
margin-left: auto;
margin-right: auto;
padding-bottom: 15px;
}
</style><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90010">
</div>
</div><!-- / hdnce-e -->                            </div>
                                    <p>RALI is an organization that supports community programs and solutions to combat the ongoing opioid epidemic, and Code 3 is a non-profit that works to build relationships between police officers and citizens.</p>

                <p>The organizations developed the trailer with input from parents of opioid users in an effort to focus attention on young drug users, who are at high risk of addiction. Statistics from the state&rsquo;s Department of Health show that 11 percent of high school students have taken opioids without a prescription.</p>

                                        <div class="asset_zone zoneInlineAMobile" data-config-asset-position="2">
                                                                                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.92605 -->
    <div class="hst-freeform hdnce-e hdnce-item-92605">
                <div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
    </div>
                                                      </div>
                        <p>Many young users will start with prescription opioids, and eventually graduate to stronger drugs such as heroin or fentanyl when their addiction leads them to crave a more intense high.</p>

                <p>During Thursday&rsquo;s event, experts led visitors through the mock bedroom and pointed out each telltale piece of evidence. In the closet, for example, guides pointed out shoes missing laces, which are often used to tie off the arm in a tourniquet while injecting drugs.</p>

                <p>Guides also showed visitors how to evaluate discarded materials in the trash or floor as possible pieces of evidence, such as burnt tin foil used for heating substances and small plastic bags that drugs are often sold in.</p>

                <p>They also explained that many opioid abusers will experience stomach issues as a side effect of use. A teen&rsquo;s use of laxatives or stomach controlling medications, such as Imodium, can be important warning signs.</p>

                <p>Guides also illuminated common hiding places for drugs, such as battery compartments, empty packaging boxes or shoes.</p>

                <p>Gerald G. Neill Jr., a retired police office that works with Code 3, explained that parents have similar responsibilities to cops when it comes to keeping an eye on their children.</p>

                <p>&ldquo;Good cops have to be nosy, and good parents have to be nosy,&rdquo; Neill said. &ldquo;Believe your child, but verify.&rdquo;</p>

                <p>Health Department Director Sands Cleary and First Selectman Mike Tetreau toured the trailer Thursday morning. Both emphasized how important it is for families to learn to recognize the warning signs of drug abuse.</p>

                <p>&ldquo;We know in Fairfield that we have opioid abusers here,&rdquo; Tetreau said. &ldquo;You have to be able to see what is taking place right under your nose. This is all about education and prevention.&rdquo;</p>

                        <a data-role="button" data-icon="refresh" data-iconpos="right" class="more-btn ui-btn ui-shadow ui-btn-corner-all ui-btn-icon-right ui-btn-up-c" data-corners="true" data-shadow="true" data-iconshadow="true" data-wrapperels="span" data-theme="c"><span class="ui-btn-inner"><span class="ui-btn-text">Read Full Article</span><span class="ui-icon ui-icon-refresh ui-icon-shadow">&nbsp;</span></span></a>
        <!-- e Temporary direct to DFP Ad call -->
        <div id="showMore" class="article-text"><!-- readFull -->
                <p><em>rscharf@hearstmediact.com</em></p>

        </div><!-- /readFull -->
</div> <!-- article-text -->


<script type="text/javascript">
    var HDN = window.HDN || {};
    HDN.article = HDN.article || {};
    HDN.article.jsonGalleries = {"article-gallery-14373656":{"lastId":1,"0":{"id":18149950,"url":"01\/05\/17\/10\/18149950\/3","ext":".jpg","caption":"<p>A trailer on Sherman Town Green taught parents how to recognize the warning signs of drug abuse in their children.<\/p>","orientation":"l","credits":"Rachel Scharf \/ Hearst Connecticut Media"},"1":{"id":18149951,"url":"01\/05\/17\/10\/18149951\/3","ext":".jpg","caption":"<p>The trailer was designed as a teenager\u2019s bedroom, littered with signs of drug abuse.<\/p>","orientation":"l","credits":"Rachel Scharf \/ Hearst Connecticut Media"},"count":2,"complete":true},"metadata":{"photoBaseUrl":"https:\/\/s.hdnux.com\/photos\/"},"status":"loaded"};
    if (HDN.article.jsonGalleries.jsonUrl ) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function() {
            if (xmlhttp.readyState === 4 && xmlhttp.status === 200) {
                try {
                    var response = JSON.parse(xmlhttp.responseText);
                    if ( 'loaded' == response.status ) {
                        HDN.article.jsonGalleries = response;
					    var event = document.createEvent('Event');
					    event.initEvent("HDNJsonGalleriesLoaded", true, true);
					    event.message = "Gallery JSON response has completed";
					    event.time = new Date();
					    event.details = {};
					    document.dispatchEvent(event);
                    } else {
                        // we set the status of the existing JSON to error and
                        // store the message from the response.
                        // this way it can be inspected using the dev console.
                        HDN.article.jsonGalleries.status = response.status;
                        HDN.article.jsonGalleries.message = response.message;
                    }
                } catch(err) {
                    console.log(err.message + " in " + xmlhttp.responseText);
                }
            }
        };
        xmlhttp.open("GET", HDN.article.jsonGalleries.jsonUrl, true);
        xmlhttp.send();
    }
</script>


<script id="frame.tpl" type="text/template">
<li class="hst-resgalleryitem hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap {{orientation}}">{{img}}</div>
    <div class="caption staged">
        {{captions}}
        {{credits}}
        {{resaleLink}}
    </div>
</li>
</script>
<script id="taboolaFrame.tpl" type="text/template">
<li class="hst-resgalleryitem taboola-frame hidden" data-item-id="{{fid}}" data-frame-index="{{index}}">
    <div class="img-wrap taboolaloader" data-loader-id="0" data-share-img=""></div>
    <div class="loader-template" style="display:none;">
	    {{taboolaSlide}}
	</div>
	<div class="caption staged">
		<span class="credit"></span>
	</div>
</li>
</script>
<script id="img.tpl" type="text/template">
	<img class="{{orientation}}" {{imgSrcAttribute}}="{{photoBaseUrl}}{{url}}/{{imgFormatStyle}}{{ext}}" data-lazy-state="{{lazyState}}" alt="{{captionStripped}}" />
</script>
<script id="captions.tpl" type="text/template">
        <div class="caption-full">{{caption}}</div>
        <div class="caption-truncated">{{captionTruncated}}</div>
</script>
<script id="credits.tpl" type="text/template">
        <span class="credit">
        	Photo: {{credits}}
        </span>
</script>
<script id="resaleLink.tpl" type="text/template">
		<div class="mediasale">
			<span class="icon"></span>
			<a href="{{resaleLink}}">Buy photo</a>
		</div>
</script>
<script id="thumb.tpl" type="text/template">
<li class="thumb {{selectedClass}}" data-frame-index="{{index}}">
    <a class="hdn-analytics" href="#{{fid}}" data-hdn-analytics="gallery_thumbnails_photo|{{fid}}|{{bizobjectGalleryId}}|{{iteration}}">
        <div class="inner-border"></div>
        {{img}}
    </a>
</li>
</script>
<script id="thumbImg.tpl" type="text/template">
<img data-src="{{photoBaseUrl}}{{url}}/square_gallery_thumb{{ext}}" class="icon-thumb" alt="photo">
</script>
<!-- e hearst/article/types/mobile_story_body.tpl -->                    </div><!-- /.article-body -->
                    <!-- src/business/templates/hearst/article/author_module.tpl -->
<div class="auth-wrap">
    </div>
<!-- e src/business/templates/hearst/article/author_module.tpl -->                                        
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-85204"><!-- mid:freeform.85204 -->
<script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
</div><!-- / hdnce-e -->                                        <div id="NTV10"></div>
                    <!-- hearst/ads/yield_mo.tpl -->
<div id="ctpl-mediumrectangleYM" class="ctpl-mediumrectangle">
            <!-- hmb:yieldmo yieldmo ad -->
        <div id="yieldmo" class="yieldmo ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("yieldmo"); /*]]>*/ </script></div>
    </div>
<!-- e yield_mo.tpl -->                    <!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->                                          <div id="comments" name="comments" class="article-comments">
                          <div class="comments-in">
                                                                <div id="comments" class="hdn-comments">
                                      <a href="/news/articleComments/Educational-trailer-teaches-signs-of-drug-abuse-14373656.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
                                  </div>
                                                        </div>
                      </div>
                                                                </div><!-- /.article-wrap -->
        </div><!-- /.article-page -->
        
        
            
        <script>
            var HDN = HDN || {};
            HDN.ping( {
                "id": 14373656,
                "site": "fairfieldcitizenonline",
                "type": "article"
            });
        </script>
        
    

<!-- noGen: item_adxmobilearticle_ssl 49 -->
    <!-- hearst/common/mobile_site_footer.tpl -->
                <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->
                                                                                                        <!-- hmb:isa_bottom  include static asset for group js bottom  -->
                    <script type="text/javascript" src="/external/js/global.bottom.v9.51.6.js"></script>
                                                                <footer>
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-25592"><!-- mid:freeform.25592 -->
<div class="header">
    <span class="logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3>About</h3>
         <ul>
                 <li class="site-toggle"><a class="ui-link" href="" onclick="hdnToggleMobile(); return  false;">FairfieldCitizenOnline.com Full Site</a></li>
                 <li><a href="/privacy/">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
                 <li><a href="/tos/">Terms of Use</a></li>
                 <li><a href="https://hearstmediact.com/">Advertising</a></li>                 

        </ul>
    </div>
    <div class="contact">
            <h3>Contact</h3>
            <ul>
                    <li><a href="/faq/">FAQ</a></li>
                    <li><a href="/contact/">Contact Us</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3>Connect</h3>
            <ul>
                    <li><a href="https://www.facebook.com/fairfieldcitizen" class="facebook">Facebook</a></li>
                    <li><a href="https://twitter.com/ffldcitizen" class="twitter">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->                </footer>
                                            </div><!-- /.ui-panel-content-wrap - /hearst/home/mobile/navigation_main.tpl -->
            <div class="ui-panel-dismiss" data-panelid="menuPanel"></div>
        </div><!-- /ui-page -->
        <div class="ui-loader ui-corner-all ui-body-a ui-loader-default">
            <span class="ui-icon ui-icon-loading"></span><h1>loading</h1>
        </div>
        <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->        <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    </body>
    </html><!-- e mobile_site_footer.tpl --><!-- e mobile_article_main.tpl -->